Forum DrayTek VN


Go Back   AN PHAT FORUM - Dien dan DrayTek VN > Hỏi đáp về sản phẩm DrayTek > Đánh giá & phản hồi về sản phẩm Draytek
Hỏi/Đáp Thành viên Lịch Tìm kiếm Bài trong ngày Ðánh dấu đã đọc

Đánh giá & phản hồi về sản phẩm Draytek Nơi người tiêu dùng có thể đánh giá về các dòng sản phẩm DrayTek đang lưu hành trên thị trường (khả năng chịu tải, độ ổn định, ...)

Trả lời
Lần đọc: 8183 - Trả lời: 8  
Ðiều Chỉnh Xếp bài
Old 19-10-2012, 01:03 PM   #1
nizkconzai
Thành viên mới
 
nizkconzai's Avatar
 
Tham gia ngày: Oct 2012
Bài gởi: 4
Số lần cám ơn: 0
Được cảm ơn 1 lần trong 1 bài
Default Vấn đề với DrayTek 2950

Gửi các bác, em gặp vấn đề với con 2950 này mà loay hoay cả sáng nay vẫn chưa biết tại sao. Tình hình là: Em có 1 đường cáp quang, cắm vào con 2950. Từ con 2950 này đi các máy thì bình thường, nhưng không thể kết nối với con server của em. Nhưng em cắm qua 1 con switch thì lại ok, mạng thông và chạy tốt. Em đã thử mọi cách mà vẫn không làm sao để cắm trực tiếp từ con 2950 tới con server luôn. À, ở con server e còn 1 con switch cổng giga nữa, ban đầu e nghĩ là do con này, em đã thử cắm trực tiếp vào server không qua con giga này nữa, nhưng kết quả thì vẫn vậy. Em đã thử mang con lap vào đầu server và thử thì mạng chạy rất là ngon. Vấn đề của em là tại sao lại không cắm trực tiếp từ con 2950 tới server được mà cứ phải qua 1 con switch nữa! Ai chỉ em với. Con server của e đặt IP tĩnh nhé!
nizkconzai is offline   Trả Lời Với Trích Dẫn
Old 19-10-2012, 01:21 PM   #2
hunter
Thành viên tích cực
 
hunter's Avatar
 
Tham gia ngày: May 2008
Bài gởi: 399
Số lần cám ơn: 38
Được cảm ơn 1,106 lần trong 363 bài
Default

hai máy tính gắn trực tiếp vào Router Vigor2950 mà không ping thấy nhau thì chỉ có hai lý do:
1/ do Firewall của Windows hoặc Firewall của Antivirus. (loại trừ trường hợp này nếu 2 máy tính gắn với nhau ping thấy)
2/ do khách hàng chia VLAN port Base. Anh thử vào LAN >> VLAN, nếu thấy enable, anh nhấn nút Clear dùm em.
hunter is offline   Trả Lời Với Trích Dẫn
Có 2 người đã cám ơn hunter cho bài viết này:
dong (20-10-2012), nc1402 (19-10-2012)
Old 19-10-2012, 01:26 PM   #3
nizkconzai
Thành viên mới
 
nizkconzai's Avatar
 
Tham gia ngày: Oct 2012
Bài gởi: 4
Số lần cám ơn: 0
Được cảm ơn 1 lần trong 1 bài
Default

Minh đã kiểm tra VLAN, mình không bật VLAN. Firewall thì không phải bác ạ, em chỉ cần cắm vào switch là ok hết, thông hết cả LAN và Net. nhưng cắm trực tiệp vào con 2950 thì không có gì luôn!
nizkconzai is offline   Trả Lời Với Trích Dẫn
Có 1 người đã cám ơn nizkconzai cho bài viết này:
dong (20-10-2012)
Old 19-10-2012, 01:39 PM   #4
hunter
Thành viên tích cực
 
hunter's Avatar
 
Tham gia ngày: May 2008
Bài gởi: 399
Số lần cám ơn: 38
Được cảm ơn 1,106 lần trong 363 bài
Default

anh lấy một máy tính khác gán ip giống với IP của Server và gắn trực tiếp vào Vigor2950 thì có ping thấy không ?, nếu không ping thấy anh thử thay đổi một IP khác thì như thế nào ?
kiểm tra xem đèn port LAN có sáng không, nếu không sáng anh mang đến 3C, Trần phú, Q5 gặp bộ phần bảo hành.
hunter is offline   Trả Lời Với Trích Dẫn
Có 3 người đã cám ơn hunter cho bài viết này:
AnPhat09 (19-10-2012), dong (20-10-2012), JasonShast (17-07-2017)
Old 19-10-2012, 01:49 PM   #5
nizkconzai
Thành viên mới
 
nizkconzai's Avatar
 
Tham gia ngày: Oct 2012
Bài gởi: 4
Số lần cám ơn: 0
Được cảm ơn 1 lần trong 1 bài
Default

cái này không mang bảo hành được ấy! pory LAN khi cắm vào server thì lúc sáng lúc không, nhưng khi cắm vào switch thì bt. E cũng thử đổi ip cho nó khác 99 rồi và đổi con lap của e sang 99 mà vẫn không được!
nizkconzai is offline   Trả Lời Với Trích Dẫn
Old 19-10-2012, 02:05 PM   #6
hunter
Thành viên tích cực
 
hunter's Avatar
 
Tham gia ngày: May 2008
Bài gởi: 399
Số lần cám ơn: 38
Được cảm ơn 1,106 lần trong 363 bài
Default

anh đổi dây mạng cat6 đi anh
hunter is offline   Trả Lời Với Trích Dẫn
Có 2 người đã cám ơn hunter cho bài viết này:
AnPhat09 (19-10-2012), MaTric (22-10-2012)
Old 25-01-2013, 11:12 AM   #7
xdaiio2
Thành viên mới
 
xdaiio2's Avatar
 
Tham gia ngày: Apr 2009
Bài gởi: 17
Số lần cám ơn: 1
Được cảm ơn 20 lần trong 11 bài
Default

Dùng Vigor2950 rất nhiều lỗi xẩy ra, dùng tương đối là bực mình. Mấy tháng trước bị hỏng nguồn mang ra bảo hành (Hà Nội) mất 500.000vnđ nhưng về dùng thì lúc có mạng lúc không. Nếu mất điện rồi có điện lại thì mất hẳn mạng phải rút ra để mấy tiếng thì mới kết nối được với ISP. Mang ra sửa thì lại báo giá 3.000.000 oải quá bỏ luôn mua cái mới
xdaiio2 is offline   Trả Lời Với Trích Dẫn
Old 25-01-2013, 12:50 PM   #8
MaTric
Thành viên lười nhất
 
MaTric's Avatar
 
Tham gia ngày: Jul 2010
Bài gởi: 859
Số lần cám ơn: 397
Được cảm ơn 1,010 lần trong 420 bài
Default

dòng vigor 2950 là dòng ổn định nhất của draytek đó bro, lỗi như thế nào bro nói rõ ra xem có ai biết thì giúp, bỏ không uổng lắm.
__________________
Bạn sẽ mất rất nhiều tiền để theo đuổi một cô gái.
Nhưng bạn sẽ có rất nhiều cô gái nếu bạn theo đuổi tiền

MaTric is offline   Trả Lời Với Trích Dẫn
Có 1 người đã cám ơn MaTric cho bài viết này:
AnPhat09 (25-01-2013)
Old 28-01-2013, 12:23 PM   #9
dong
DrayTek Support Team
 
dong's Avatar
 
Tham gia ngày: Apr 2008
Bài gởi: 3,960
Số lần cám ơn: 4,325
Được cảm ơn 1,258 lần trong 285 bài
Default

Phiền anh gửi thẳng đến phòng bảo hành cty An Phát ở SG nhé, bên mình sẽ cố gắng kiểm tra kỹ, và nếu sửa chữa được, sẽ hỗ trợ chi phí sửa thấp nhất có thể với anh.
dong is offline   Trả Lời Với Trích Dẫn
Có 2 người đã cám ơn dong cho bài viết này:
edubiweelareb (04-04-2017), kojiaxequniqa (05-04-2017)
Trả lời


Ðiều Chỉnh
Xếp bài

Quyền hạn của bạn
Bạn không có quyền gởi bài viết mới
Bạn không có quyền gởi bài trả lời
Bạn không có quyền gởi file đính kèm
Bạn không có quyền sửa chửa bài viết

vB code đang Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt
Chuyển đến


Múi giờ GMT +6. Hiện tại là 01:43 AM.


Powered by: vBulletin v3.6.8 Copyright ©2000-2018, Jelsoft Enterprises Ltd.
Copyright © by An Phat Co., Ltd - 2007 All rights reserved